<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Ребенок проглотил какой-то предмет. Что делать? - Jana - о женщинах и для женщин</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Дети регулярно глотают разные предметы. Некоторые делают это из любопытства, другие пытаются таким способом привлечь внимание. А бывает, что дети глотают предметы ради конкретных целей. Например, чтобы обрести суперспособности. Раз уж дети часто глотают предметы, стоит ли родителям из-за этого беспокоиться? И как правильно себя вести? Сайт CHIPS Journal отвечает на все вопросы."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="дети"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://jana.delfi.ee/a/93177239"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Ребенок проглотил какой-то предмет. Что делать? - Jana"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Дети регулярно глотают разные предметы. Некоторые делают это из любопытства, другие пытаются таким способом привлечь внимание. А бывает, что дети глотают предметы ради конкретных целей. Например, чтобы обрести суперспособности. Раз уж дети часто глотают предметы, стоит ли родителям из-за этого беспокоиться? И как правильно себя вести? Сайт CHIPS Journal отвечает на все вопросы."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/8f2Z8hFsiT8/4bc31607d7ad7cddaa-93177491.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Jana - о женщинах и для женщин, Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="93177239"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-04-19T12:49:56.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Jana - о женщинах и для женщин, Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/rw/ic2/favicon.ico"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/jana-main-scss.140557.css"><link data-n-head="ssr" rel="canonical" href="https://jana.delfi.ee/statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-97562946" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://jana.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Jana - о женщинах и для женщин"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "На портале Jana есть все о красоте, здоровье, доме, карьере и семье."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-ca7d8b28" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://jana.delfi.ee//statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://jana.delfi.ee//statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat"
  },
  "headline": "Ребенок проглотил какой-то предмет. Что делать?",
  "description": "Дети регулярно глотают разные предметы. Некоторые делают это из любопытства, другие пытаются таким способом привлечь внимание. А бывает, что дети глотают предметы ради конкретных целей. Например, чтобы обрести суперспособности. Раз уж дети часто глотают предметы, стоит ли родителям из-за этого беспокоиться? И как правильно себя вести? Сайт CHIPS Journal отвечает на все вопросы.",
  "articleSection": "Я – мама",
  "commentCount": 3,
  "discussionUrl": "https://jana.delfi.ee//statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat/kommentarii",
  "datePublished": "2021-04-19T12:49:56.000Z",
  "dateModified": "2021-04-19T12:49:56.000Z",
  "keywords": [
    "дети"
  ],
  "author": {
    "@type": "Person",
    "name": "Jana - о женщинах и для женщин"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Jana - о женщинах и для женщин",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/jana_1200x630.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/4bc31607d7ad7cddaa-93177497.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.140557.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.140557.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.140557.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.140557.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.140557.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.140557.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.140557.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.140557.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.140557.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.140557.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><a href="https://rus.delfi.ee/horoscope/" target="_self" class="C-header-menu__item-content">
                    Гороскоп
                  </a></li><li><a href="https://programma.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Программа ТВ
                  </a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Погода
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Дай подсказку
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Контакты
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Реклама
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/jana.svg" alt="Jana"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategorija/85001681/people" class="C-header-menu__item-content">
                    Люди
                  </a></li><li><a href="/kategorija/85001699/style" class="C-header-menu__item-content">
                    Стиль
                  </a></li><li><a href="/kategorija/72855947/beauty" class="C-header-menu__item-content">
                    Красота и здоровье
                  </a></li><li><a href="/kategorija/85001701/psychology" class="C-header-menu__item-content">
                    Психология
                  </a></li><li><a href="/kategorija/72855967/home" class="C-header-menu__item-content">
                    Дом
                  </a></li><li><a href="/kategorija/72855985/mother" class="C-header-menu__item-content">
                    Дети
                  </a></li><li><a href="/kategorija/85001709/freetime" class="C-header-menu__item-content">
                    Досуг
                  </a></li><li><a href="/kategorija/85001713/contest" class="C-header-menu__item-content">
                    Конкурс
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=jana&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-93177239" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/72855985/mother">Я – мама</a></div> <div class="C-article-info__publish-date U-float-right">19.04.2021, 15:49</div> <br clear="all"> <h1 class="C-article-info__title">Ребенок проглотил какой-то предмет. Что делать?</h1> <a href="/statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat/kommentarii" class="C-article-info__comments-count">(3)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>1</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/ytBp0pyRpsA/4bc31607d7ad7cddaa-93177491.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/ytBp0pyRpsA/4bc31607d7ad7cddaa-93177491.jpg?up=1" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">Photo by Anna Shvets from Pexels</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Дети регулярно глотают разные предметы. Некоторые делают это из любопытства, другие пытаются таким способом привлечь внимание. А бывает, что дети глотают предметы ради конкретных целей. Например, чтобы обрести суперспособности. Раз уж дети часто глотают предметы, стоит ли родителям из-за этого беспокоиться? И как правильно себя вести? <a href="https://chips-journal.ru/reviews/rebenok-proglotil-kakoj-to-predmet-cto-delat" target="_blank">Сайт CHIPS Journal</a> отвечает на все вопросы.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><h3>Какие симптомы?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Вы быстро заметите, что ребенок проглотил предмет, если он заблокирует дыхательные пути. Из-за этого ребенок начнет задыхаться, часто кашлять и хрипеть.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Когда предмет пройдет глубже, заметить это сразу будет сложнее. Беспокоиться стоит, если ребенка стошнит, он начнет пускать слюни, будет жаловаться на боль в груди и горле, отказываться от еды и давиться. Еще один сигнал - повышение температуры.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Но все эти симптомы указывают и на другие проблемы, поэтому спросите ребенка, не глотал ли он что-то. И срочно обратитесь в больницу.</p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>Стоит ли доставать предмет руками?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Только если вы <a href="https://www.bannerhealth.com/healthcareblog/better-me/your-child-swallowed-something" target="_blank" class="stk-reset" rel="nofollow" data-ol-has-click-handler="">хорошо видите предмет</a> и легко можете достать его рукой. Засовывать ребенку в горло пальцы вслепую слишком опасно - так вы рискуете протолкнуть предмет еще глубже и закрыть дыхательные пути. Не уверены, что сумеете сами оказать первую помощь? Тогда срочно обратитесь к врачу.<br></p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>Может ли предмет выйти сам?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Если ребенок полностью проглотил предмет, но у него нет серьезных симптомов, дождитесь, пока предмет выйдет сам со стулом. Это не всегда происходит в тот же день, придется подождать два-три дня. Обязательно проверяйте стул ребенка, чтобы убедиться, что предмет действительно вышел, а его осколки не остались в организме ребенка.<br></p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>Предмет все не выходит. Что делать тогда?</h3></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p>Если ребенок чувствует себя хорошо, но предмет так и не вышел спустя четыре дня, вам все же лучше сходить к врачу. Предмет, застрявший в организме надолго, может вызвать инфекцию. На это указывают боль в груди, температура и кашель. Но, конечно, лучше не дожидаться появления этих симптомов.<br></p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>Какие предметы глотать опаснее всего?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Вам нужно срочно обратиться в больницу, если ребенок проглотил батарейки, магниты, иголки, зубочистки, скрепки, серьги, шурупы и другие острые предметы.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Они могут повредить органы ребенка. Магниты притягиваются друг к другу, что приводит к осложнениям. А батарейки вызывают ожог внутренних органов.</p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>В больнице сразу сделают операцию?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Сначала врачу нужно будет выяснить, что именно проглотил ребенок. Если вы этого не знаете, а сам ребенок не захочет рассказывать, врач сделает рентген. Он же поможет выяснить, где именно застрял предмет. В зависимости от этого врач попытается достать предмет или специально протолкнет его дальше, чтобы он вышел сам.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Возможно, придется еще несколько дней подряд посещать врача. Он убедится, что предмет движется по кишечнику. Также вытащить предмет могут с помощью эндоскопа. А вот для удаления опасных предметов (батареек, магнитов и так далее) понадобится операция.</p></div> <!----><div class="C-fragment-html C-fragment--html"><h3>Как это предотвратить?</h3></div> <!----><div class="C-fragment-html C-fragment--html"><p>Постарайтесь убрать все мелкие предметы в надежное место. Храните монетки, батарейки, канцелярские принадлежности и магниты в закрытых ящиках, заклейте крышку отсека для батареек в игрушках скотчем. Проверьте, нет ли на игрушках ребенка мелких деталей, которые он сможет оторвать.<br></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Оставить комментарий
      </span><!----></a> <a href="/statja/93177239/rebenok-proglotil-kakoy-to-predmet-chto-delat/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Читать комментарии <span class="U-color-link-1">(3)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>1</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=jana&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Заказ
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/%d0%be%d0%b1%d1%89%d0%b8%d0%b5-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f/" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Положения конфиденциальности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/WomanJanaJournal" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/jana.journal/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.140557.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.140557.js" defer></script>
  </body>
</html>
