<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Дети в Эстонии любят играть в “Роблокс‎”. Насколько это безопасно? - Jana - о женщинах и для женщин</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Если ваш ребенок играет в мобильные игры, то вы наверняка слышали о Roblox — безумно популярной среди детей и подростков — в том числе в Эстонии — игре, в которой ежемесячно насчитывается 150 миллионов пользователей (для сравнения, в Minecraft ежемесячно играют 126 миллионов пользователей). К сожалению, игра привлекла внимание некоторых нехороших личностей. Стоит ли беспокоиться и как защитить ребенка, разбирался портал для родителей CHIPS Journal."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="игры"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://jana.delfi.ee/a/92572713"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Дети в Эстонии любят играть в “Роблокс‎”. Насколько это безопасно? - Jana"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Если ваш ребенок играет в мобильные игры, то вы наверняка слышали о Roblox — безумно популярной среди детей и подростков — в том числе в Эстонии — игре, в которой ежемесячно насчитывается 150 миллионов пользователей (для сравнения, в Minecraft ежемесячно играют 126 миллионов пользователей). К сожалению, игра привлекла внимание некоторых нехороших личностей. Стоит ли беспокоиться и как защитить ребенка, разбирался портал для родителей CHIPS Journal."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/4xy8qFQH0-g/63d38602ba96b3d420-92575255.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Jana - о женщинах и для женщин, Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92572713"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-02-16T11:28:04.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Jana - о женщинах и для женщин, Я – мама"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Jana - о женщинах и для женщин"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/rw/ic2/favicon.ico"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/jana-main-scss.137020.css"><link data-n-head="ssr" rel="canonical" href="https://jana.delfi.ee/a/92572713" data-hid="canonical"><link data-n-head="ssr" rel="canonical" data-hid="canonical" href="https://jana.delfi.ee/a/92572713"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js&amp;v=2"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-97562946" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://jana.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Jana - о женщинах и для женщин"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "На портале Jana есть все о красоте, здоровье, доме, карьере и семье."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-b6803745" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://jana.delfi.ee//statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://jana.delfi.ee//statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno"
  },
  "headline": "Дети в Эстонии любят играть в “Роблокс‎”. Насколько это безопасно?",
  "description": "Если ваш ребенок играет в мобильные игры, то вы наверняка слышали о Roblox — безумно популярной среди детей и подростков — в том числе в Эстонии — игре, в которой ежемесячно насчитывается 150 миллионов пользователей (для сравнения, в Minecraft ежемесячно играют 126 миллионов пользователей). К сожалению, игра привлекла внимание некоторых нехороших личностей. Стоит ли беспокоиться и как защитить ребенка, разбирался портал для родителей CHIPS Journal.",
  "articleSection": "Я – мама",
  "commentCount": 2,
  "discussionUrl": "https://jana.delfi.ee//statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno/kommentarii",
  "datePublished": "2021-02-16T11:28:04.000Z",
  "dateModified": "2021-02-16T14:28:22.000Z",
  "keywords": [
    "игры"
  ],
  "author": {
    "@type": "Person",
    "name": "Jana - о женщинах и для женщин"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Jana - о женщинах и для женщин",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/jana_1200x630.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/63d38602ba96b3d420-92575261.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.137020.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.137020.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137020.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.137020.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137020.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137020.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.137020.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.137020.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137020.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137020.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><a href="https://rus.delfi.ee/horoscope/" target="_self" class="C-header-menu__item-content">
                    Гороскоп
                  </a></li><li><a href="https://programma.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Программа ТВ
                  </a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Погода
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Дай подсказку
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Контакты
                      </a></li><li><a href="https:/www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Реклама
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/jana.svg" alt="Jana"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/85001681/people" class="C-header-menu__item-content">
                    Люди
                  </a></li><li><a href="/kategooria/85001699/style" class="C-header-menu__item-content">
                    Стиль
                  </a></li><li><a href="/kategooria/72855947/beauty" class="C-header-menu__item-content">
                    Красота и здоровье
                  </a></li><li><a href="/kategooria/85001701/psychology" class="C-header-menu__item-content">
                    Психология
                  </a></li><li><a href="/kategooria/72855967/home" class="C-header-menu__item-content">
                    Дом
                  </a></li><li><a href="/kategooria/72855985/mother" class="C-header-menu__item-content">
                    Дети
                  </a></li><li><a href="/kategooria/85001709/freetime" class="C-header-menu__item-content">
                    Досуг
                  </a></li><li><a href="/kategooria/85001713/contest" class="C-header-menu__item-content">
                    Конкурс
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=jana&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">Заказ</span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login C-button C-button--size-auto"><!----><span class="C-button__content">
      Войти
    </span><!----></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <main class="main-wrapper"><div><div id="article-92572713" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/72855985/mother">Я – мама</a></div> <div class="C-article-info__publish-date U-float-right">16.02.2021, 13:28</div> <br clear="all"> <h1 class="C-article-info__title">Дети в Эстонии любят играть в “Роблокс‎”. Насколько это безопасно?</h1> <a href="/statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno/kommentarii" class="C-article-info__comments-count">(2)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>2</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><!----></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">Скриншот игры</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-62cca383><div class="G-row U-align-items-center G-no-gutters" data-v-62cca383><div class="G-col" data-v-62cca383><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Если ваш ребенок играет в мобильные <a href="https://www.delfi.ee/teemalehed/igry" title="игры" class="ttl_link textTag_64660036" target="_blank">игры</a>, то вы наверняка слышали о <a href="https://www.delfi.ee/teemalehed/roblox" title="Roblox" class="ttl_link textTag_92574439" target="_blank">Roblox</a> — безумно популярной среди детей и подростков — в том числе в Эстонии — игре, в которой ежемесячно насчитывается 150 миллионов пользователей (для сравнения, в Minecraft ежемесячно играют 126 миллионов пользователей). К сожалению, игра привлекла внимание некоторых нехороших личностей. Стоит ли беспокоиться и как защитить ребенка, разбирался <a href="https://chips-journal.ru/reviews/rebenok-igraet-v-robloks-eto-bezopasno" target="_blank">портал для родителей CHIPS Journal</a>.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Как и Fortnite, и Minecraft, Roblox — мультиплеерная игра, в которой ваш ребенок взаимодействует со множеством других игроков. Они могут общаться в чатах, что вызывает беспокойство у родителей.</p></div><div class="C-fragment-html C-fragment--html"><p>Игра предлагает разный контент для пользователей от 7 лет и для юзеров от 13 лет и старше. Однако в ней встречается контент, нежелательный для обеих категорий — игры condo games.</p></div><div class="C-fragment-html C-fragment--html"><h3>Темная сторона Roblox</h3></div><div class="C-fragment-html C-fragment--html"><p><br>Roblox позиционируется как виртуальный мир, в котором можно создать все. В этом приложении можно встретить тысячи мини-игр, созданных игроками, на любой вкус: полосы препятствий, дискотеки, уход за питомцами, симулятор доставки пиццы, гонки и кое-что, что не понравится любому адекватному родителю.</p></div><div class="C-fragment-html C-fragment--html"><p><strong>Периодически в Сети появляются жалобы родителей, чьи дети столкнулись с имитацией секса в игре.</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Эта темная сторона Roblox называется condo games, по которым еще снимают ролики. В них персонажи пользователей, включая несовершеннолетних, бегают голыми и имитируют секс, а игроки ведут непристойные разговоры.</p></div><div class="C-fragment-html C-fragment--html"><p>Так, в 2018 году пользователи сети <a href="https://lenta.ru/news/2018/07/06/roblox/" target="_blank">обнаружили</a> огромное количество порнороликов, созданных в Roblox. Видеозаписи были опубликованы на YouTube. А жительница США Эмбер Петерсон в том же 2018 году <a href="https://lenta.ru/news/2018/07/04/vr_rape/" target="_blank">пожаловалась</a> на тройное изнасилование персонажа ее семилетней дочери на игровом сайте Roblox. Подробности женщина опубликовала в <a href="https://www.facebook.com/amber.petersen.94/posts/10160841097915268" target="_blank">Facebook</a>.</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Порой подобные вещи появляются и в обычных популярных играх Roblox, например, Adopt Me! С этим <a href="https://www.cbsnews.com/news/roblox-condo-games-kids-exposed-pornographic-scenes-sex-acts/" target="_blank">столкнулась</a> жительница Луизианы Деранда Борделон, персонажа которой затащили в постель прямо во время игры с 8-летней дочерью.</p></div><div class="C-fragment-html C-fragment--html"><p>Ингрид Уэст из Канады рассказала <a href="https://www.ctvnews.ca/sci-tech/roblox-alarm-over-sickening-virtual-sex-acts-in-app-for-kids-1.3290039" target="_blank">CTV News</a>, что подобный инцидент произошел с ее дочерью. “Она сильно расстроилась. Она хотела, чтобы я позвонила в Roblox, и игру закрыли”, — поделилась Ингрид.</p></div><div class="C-fragment-html C-fragment--html"><p>Roblox пообещал возмущенным пользователям соцсетей и родителям, что удалит condo games, но родители никогда не могут быть уверенными до конца, что их ребенку в игре ничто не угрожает.</p></div><div class="C-fragment-html C-fragment--html"><h3>Robux</h3></div><div class="C-fragment-html C-fragment--html"><p>Почти ни одна мобильная игра сейчас не обходится без внутриигровых покупок. Roblox не исключение. В приложении используется валюта, которая называется Robux. С помощью этой валюты игрок может кастомизировать своего персонажа, покупать различные предметы или получить доступ к некоторым опциям в играх.</p></div><div class="C-fragment-html C-fragment--html"><p>8-летняя девочка из Великобритании <a href="https://www.imore.com/8-year-old-spends-1875-roblox-app-purchases-adding-her-fingerprint-touchid" target="_blank">опустошила</a> таким образом кошелек своей матери на 1875 долларов. Средства семье не вернули.</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>! Следите за тем, чтобы ребенок не совершал покупки в играх без вашего ведома.</strong></p></div><div class="C-fragment-html C-fragment--html"><h3>Чаты</h3></div><div class="C-fragment-html C-fragment--html"><p><br>В 2019 году одна британка пожаловалась, что ее сына в игре забрасывал жестокими и неприличными сообщениями незнакомец, пишет <a href="https://www.bbc.com/news/technology-48450604" target="_blank">BBC</a>. Тогда женщина отключила сыну возможность писать в чатах, но позднее заметила изменения в его поведении и обнаружила, что тот снова переписывается со злоумышленником через стороннее приложение. Незнакомец заставлял мальчика отправлять свои фотографии.<br><strong>! В Roblox запрещено обмениваться картинками, но некоторые пользователи обходят эти запреты, скачивая специальные приложения.</strong></p></div><div class="C-fragment-html C-fragment--html"><p>* * *</p></div><div class="C-fragment-html C-fragment--html"><h3>Как защитить своего ребенка и что делает для этого Roblox?</h3></div><div class="C-fragment-html C-fragment--html"><p>Roblox выпустил специальный <a href="https://corp.roblox.com/parents/" target="_blank">гайд для родителей</a>, который поможет ознакомиться со всеми способами защитить своих детей.</p></div><div class="C-fragment-html C-fragment--html"><p>Джош Нельсон, представитель организации для помощи семьям ParentsTogether, считает, что любой родитель обязан ознакомиться с игрой, в которую играет его ребенок.</p></div><div class="C-fragment-featured-block C-fragment-featured-block--template-facts C-fragment-featured-block--position-center C-fragment-featured-block--has-bg"><!----><div class="C-fragment-featured-block__title">1. Ознакомьтесь с игрой и настройками</div><div class="C-fragment-featured-block__text">Зайдите в настройки конфиденциальности в приложении и выберите, с кем может общаться ваш ребенок — с друзьями или никем. Тут важно знать, кто успел добавиться к ребенку в друзья в игре. Также вы можете ограничить круг лиц, которые смогут писать вашему ребенку, и кто может найти аккаунт по номеру телефона. В настройках можно ограничить доступ к контенту 13+. Включите защиту PIN-кодом, чтобы ребенок не мог изменить настройки.</div><!----></div><div class="C-fragment-featured-block C-fragment-featured-block--template-facts C-fragment-featured-block--position-center C-fragment-featured-block--has-bg"><!----><div class="C-fragment-featured-block__title">2. Расскажите о безопасности в интернете</div><div class="C-fragment-featured-block__text">Roblox старается пресекать буллинг и нежелательное общение, используя в чатах автоматические фильтры, которые распознают возможную личную информацию (например, имя и номер телефона) и запретные слова. Также в чате нельзя отправлять картинки и видео. Все равно расскажите ребенку, что нельзя делиться личной информацией.<br><br><strong>Не позволяйте ребенку пользоваться сторонними приложениями, связанными с Roblox.</strong></div><!----></div><div class="C-fragment-featured-block C-fragment-featured-block--template-facts C-fragment-featured-block--position-center C-fragment-featured-block--has-bg"><!----><div class="C-fragment-featured-block__title">3. Научите делиться негативным опытом</div><div class="C-fragment-featured-block__text">В Roblox ввели специальную систему, которая следит за тем, чтобы персонажи были подобающе одеты.<br><br>Если все-таки игрок столкнулся с нежелательным поведением других пользователей, то можно пожаловаться на них через кнопку <strong>"Сообщить о нарушении"</strong> в меню. Научите ребенка пользоваться этой функцией и просите его сообщать обо всем, что его беспокоит.<br><br>В блоге компании (по <a href="https://blog.roblox.com/2019/05/understanding-chat-apps/" target="_blank"><span style="text-decoration: underline;">ссылке</span><a>) родителей просят не осуждать детей, когда они рассказывают о своем негативном опыте, и выслушивать их до конца, иначе ребенок перестанет доверять вам в этом вопросе.</div><!----></div><div class="C-fragment-featured-block C-fragment-featured-block--template-facts C-fragment-featured-block--position-center C-fragment-featured-block--has-bg"><!----><div class="C-fragment-featured-block__title">4. Не паникуйте</div><div class="C-fragment-featured-block__text">Покажите детям, как можно справиться с проблемой, и позвольте им почувствовать себя уверенно.</div><!----></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Оставить комментарий
      </span><!----></a> <a href="/statja/92572713/deti-v-estonii-lyubyat-igrat-v-robloks-naskolko-eto-bezopasno/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Читать комментарии <span class="U-color-link-1">(2)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>2</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=jana&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Заказ
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/%d0%be%d0%b1%d1%89%d0%b8%d0%b5-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f/" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/WomanJanaJournal" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/jana.journal/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.137020.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.137020.js" defer></script>
  </body>
</html>
