
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и как проходили съемки показа во время чрезвычайного положения
 - Jana
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/092025eb12aecd47b5-89763105.jpg">

	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="266" />

<meta property="og:title" content="ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и как проходили съемки показа во время чрезвычайного положения">

	

<meta property="og:url" content="https://www.delfi.ee/a/89763495">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Jana" />
<meta property="og:description" content="Коронавирус нарушил планы многих людей по всему миру, в том числе и планы организаторов Таллиннской недели моды, которая должна была состояться еще в марте. Однако было найдено решение — Tallinn Fashion Week впервые пройдет онлайн. Стилист Светлана Агуреева, ответственная за стилистику шоу Tallinn Design House, рассказала и показала Delfi, как проходила подготовка к онлайн-показу в условиях чрезвычайного положения.">
<meta property="article:published_time" content="1588675681">

			<meta property="article:tag" content="Светлана Агуреева">
			<meta property="article:tag" content="Tallinn Design House">
			<meta property="article:tag" content="Raili Nõlvak">
			<meta property="article:tag" content="Eve Hanson">
			<meta property="article:tag" content="Marat">
			<meta property="article:tag" content="Tallinn Fashion Week">
			<meta property="article:tag" content="Ыйсмяэ">
	

				
	<meta name="description" content="Коронавирус нарушил планы многих людей по всему миру, в том числе и планы организаторов Таллиннской недели моды, которая должна была состояться еще в марте. Однако было найдено решение — Tallinn Fashion Week впервые пройдет онлайн. Стилист Светлана Агуреева, ответственная за стилистику шоу Tallinn Design House, рассказала и показала Delfi, как проходила подготовка к онлайн-показу в условиях чрезвычайного положения. - DELFI" />

	<meta name="keywords" content="Светлана Агуреева, Tallinn Design House, Raili Nõlvak, Eve Hanson, Marat, Tallinn Fashion Week, Ыйсмяэ">

<link rel="image_src" href="https://g1.nh.ee/images/pix/092025eb12aecd47b5-89763105.jpg">
<link rel="canonical" href="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="89763495"/>
<meta property="og:article:author" content="Андрей Данило"/>
<meta name="cXenseParse:recs:publishtime" content="2020-05-05T13:48:01+0300"/>
<meta name="cXenseParse:recs:category" content="style"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Woman"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Jana / Журнал "Яна""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Woman, Мода и стиль" />
<meta name="cXenseParse:eks-article-section" content="Woman, Мода и стиль" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495"
  },
  "headline": "ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и как проходили съемки показа во врем",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/092025eb12aecd47b5-89763105.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/092025eb12aecd47b5-89763105.jpg",
  "datePublished": "2020-05-05T13:48:01+0300",
  "dateModified": "2020-05-05T13:48:01+0300",
  "author": {
    "@type": "Person",
    "name": "Андрей Данило"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Jana",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Коронавирус нарушил планы многих людей по всему миру, в том числе и планы организаторов Таллиннской недели моды, которая должна была состояться еще в марте. Однако было найдено решение — Tallinn Fashion Week впервые пройдет онлайн. Стилист Светлана Агуреева, ответственная за стилистику шоу Tallinn Design House, рассказала и показала Delfi, как проходила подготовка к онлайн-показу в условиях чрезвычайного положения."
}
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="apple-touch-icon" sizes="180x180" href="https://g1.nh.ee/rw/ic2/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g1.nh.ee/rw/ic2/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://g1.nh.ee/rw/ic2/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.nh.ee/rw/ic2/favicon-16x16.png">
<link rel="manifest" href="https://g1.nh.ee/rw/ic2/site.webmanifest">
<link rel="mask-icon" href="https://g1.nh.ee/rw/ic2/safari-pinned-tab.svg" color="#d90c8d">
<meta name="application-name" content="Журнал &quot;Яна&quot;">
<meta name="msapplication-tooltip" content="Журнал &quot;Яна&quot;">
<meta name="msapplication-starturl" content="http://jana.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#ffffff">
<meta name="msapplication-TileColor" content="#231f20">
<meta name="msapplication-TileImage" content="https://g1.nh.ee/rw/ic2/mstile-144x144.png">
<meta name="theme-color" content="#231f20">
<link rel="Shortcut Icon" href="https://g1.nh.ee/rw/ic2/favicon.ico">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=ruwoman.scss,partners.css&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=ruwoman-article.scss&amp;1587374887">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=61;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1585750629"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijg1MDAxNjk5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDUwNTE0IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXdvbWFuIn0sInNpZyI6ImU1NGY4YjFlMGQ5MGIxNTM1Y2YyMjA2NjgxMzRhNDAwIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-ruwoman responsive" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0iKV9qeH7W6mws9efQCVW4YjHZDRLYb2AHvsFci3h4H.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],
			mkv: {"channel":"ruwoman"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/jana_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="05.05.2019" class="header-search__input">
						<input type="hidden" name="tod" value="05.05.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/people/" target="_top">Люди</a>
<a class="navigation__item navigation__item--active" href="/style/" target="_top">Стиль</a>
<a class="navigation__item" href="/beauty/" target="_top">КРАСОТА И ЗДОРОВЬЕ</a>
<a class="navigation__item" href="/psychology/" target="_top">Психология</a>
<a class="navigation__item" href="/home/" target="_top">Дом </a>
<a class="navigation__item" href="https://jana.delfi.ee/mother/" target="_top">ДЕТИ </a>
<a class="navigation__item" href="/freetime/" target="_top">Досуг</a>
<a class="navigation__item" href="/contest/" target="_top">Конкурс</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=yana" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и как проходили съемки показа во врем" />
<meta itemprop="url" content="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495" />
<meta itemprop="mainEntityOfPage" content="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495" />
<meta itemprop="discussionUrl" content="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-05-05T13:48:01+0300" />
<meta itemprop="dateModified" content="2020-05-05T13:48:01+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=89763495&url=%2Fstyle%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">05.05.2020, 13:48</div><h1 class="article__title" data-parents="Мода и стиль">ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и как проходили съемки показа во время чрезвычайного положения</h1><div class="headline__features"><span class="headline__features--title-comment">эксклюзивный бекстейдж-пропуск!</span></div><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/bviVuwZmvHA/andrej-danilo-77028678.jpg" alt="Андрей Данило"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Андрей Данило</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fjana.delfi.ee%2Fa%2F89763495%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%7C+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F+%D0%BC%D0%BE%D0%B4%D1%8B+%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%B2+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21+%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C+%D0%B3%D0%B4%D0%B5+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A4%25D0%259E%25D0%25A2%25D0%259E%2B%25D0%25B8%2B%25D0%2592%25D0%2598%25D0%2594%25D0%2595%25D0%259E%2B%257C%2B%25D0%25A2%25D0%25B0%25D0%25BB%25D0%25BB%25D0%25B8%25D0%25BD%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F%2B%25D0%25BD%25D0%25B5%25D0%25B4%25D0%25B5%25D0%25BB%25D1%258F%2B%25D0%25BC%25D0%25BE%25D0%25B4%25D1%258B%2B%25D0%25BF%25D0%25B5%25D1%2580%25D0%25B5%25D1%2585%25D0%25BE%25D0%25B4%25D0%25B8%25D1%2582%2B%25D0%25B2%2B%25D0%25BE%25D0%25BD%25D0%25BB%25D0%25B0%25D0%25B9%25D0%25BD%2521%2B%25D0%25A1%25D0%25BC%25D0%25BE%25D1%2582%25D1%2580%25D0%25B8%25D1%2582%25D0%25B5%252C%2B%25D0%25B3%25D0%25B4%25D0%25B5%2B%25D0%25B8...+-+https%253A%252F%252Fjana.delfi.ee%252Fa%252F89763495" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=89763495&url=%2Fstyle%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=89763495" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=89763495&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
												<meta itemprop="image" content="https://g1.nh.ee/images/pix/092025eb12aecd47b5-89763105.jpg" />
			
	<div class="article-video">
			<div class="article-video__container article-video__provider--embedded_article_video">
			







	<div class="article-lead-video-dvideo dvideo-container-bhWlqUwQ" data-provider="dvideo" data-id="bhWlqUwQ">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=bhWlqUwQ&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.bhWlqUwQ-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.bhWlqUwQ-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.bhWlqUwQ-dvideo', function(event, player, api) {
		var articleId = '89763027';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Коронавирус нарушил планы многих людей по всему миру, в том числе и планы организаторов Таллиннской недели моды, которая должна была состояться еще в марте. Однако было найдено решение — <a href="http://rus.delfi.ee/temy/tallinn-fashion-week" title="Tallinn Fashion Week" class="ttl_link textTag_57682024" target="_blank">Tallinn Fashion Week</a> впервые пройдет онлайн. Стилист <a href="http://rus.delfi.ee/temy/svetlana-agureeva" title="Светлана Агуреева" class="ttl_link textTag_88725185" target="_blank">Светлана Агуреева</a>, ответственная за стилистику шоу <a href="http://rus.delfi.ee/temy/" title="Tallinn Design House" class="ttl_link textTag_82733717" target="_blank">Tallinn Design House</a>, рассказала и показала Delfi, как проходила подготовка к онлайн-показу в условиях чрезвычайного положения.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3080210450-3046" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-3046","mid":435612,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-634728007-3675" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-634728007-3675","mid":497402,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-9515" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-9515","mid":451434,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>По словам стилиста, предложение от организаторов Таллиннской недели моды об участии в новом онлайн-формате поступило где-то за неделю до даты записи видео, которую назначили на 23 апреля.</p>
<p>Большая часть дизайнеров, которые должны были принять участие в весенней неделе моды, согласились на онлайн-формат, но не все — например, Наталья Ыннис и два бренда Tallinn Design House отказались, говорит Светлана.</p>
<p>"Грубо говоря, времени на подготовку было около недели. Сначала я собирала комплекты в магазине, потом мы делали примерку — на себе! Мультибрендовый показ стилисту делать сложнее — тут еще надо следить, чтобы все бренды одежды, аксессуаров и сумок показать в равной степени и никого не обделить", — рассказывает стилист.</p>
				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://jana.delfi.ee/style/vesennyaya-tallinn-fashion-week-projdet-v-onlajn-formate?id=89585933">Весенняя Tallinn Fashion Week пройдет в онлайн-формате</a> <span class="article-related__date">17.04.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/bbc/modeli-v-oblake-i-vrachi-na-oblozhkah-glyancevyh-zhurnalov-pyat-primerov-togo-kak-koronavirus-menyaet-mir-mody?id=89570455">Модели в облаке и врачи на обложках глянцевых журналов: пять примеров того, как коронавирус меняет мир моды</a> <span class="article-related__date">15.04.2020</span></li>
				 			</ul>
		</div>
	<p>Затем надо было решить, в каком порядке будут показаны комплекты, чтобы общая картинка смотрелась лучше. Из-за того, что показ перешел в онлайн-формат и два бренда отказались в нем участвовать, число комплектов сократилось до 22.</p>
<p>"В день самой съемки было очень много требований от организаторов по поводу того, как вести себя на месте и как правильно подготовиться. Был очень жесткий график, и каждому участнику недели моды было отведено для съемки свое время, не больше часа", — отмечает Светлана.</p>
<p>Одним из условий съемок было, что за кулисами может быть одна модель и один дизайнер, но для Tallinn Design House сделали исключение и позволили двум людям помогать модели менять образы. Всего в помещении съемок вместе со съемочной группой и организаторами не могло быть больше 10 человек разом. Съемки проходили в ангаре RGB Baltic в <a href="http://rus.delfi.ee/temy/yjsmyae" title="Ыйсмяэ" class="ttl_link textTag_65520940" target="_blank">Ыйсмяэ</a>.</p>
<p>Стилист рассказывает, что модель прибыла на место отдельно, одежду тоже привезли отдельно, а организаторы даже попросили перевесить ее на их собственные штанги для одежды, потому что они были продезинфицированы. Модель должна была сама накраситься и сделать себе прическу.</p>
<p>"Конечно же, все использовали маски и дезинфицирующие вещества. Дистанцию в два метра с моделью было тяжело соблюдать, потому что приходилось переодевать ее очень быстро, но мы заранее получили у нее разрешение и были в масках!" — объясняет она.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3080210450-4230" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-4230","mid":435612,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-634728007-8795" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-634728007-8795","mid":497402,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-8376" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-8376","mid":451434,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>По словам Светланы, это был ее первый опыт стилизации показа для недели моды и она даже рада, что он прошел в подобном ключе, так как он был намного сложнее, чем обычный показ — ведь не было ни помощников, ни дополнительного времени. "Мы сами еще не представляем, как будет выглядеть готовый результат, поэтому будем вместе со всеми смотреть показ", — смеется она.</p>
<p>Увидеть результат съемок можно будет уже сегодня в 18:00 во время онлайн-показов Таллиннской недели моды. Ищите больше информации на <a href="https://www.estonianfashion.eu/" target="_blank">www.estonianfashion.eu</a>.</p>
<p>В показе Tallinn Design House представлены 10 эстонских брендов.</p>
<p>"Мы решили связать все воедино за счет растительности, характерной именно для нашего региона. Растения, которые расцветают весной в эстонском лесу и на лужайке у дома, как нельзя лучше могут передать весеннее настроение. Свежесть, легкость и непринужденность сочетаются в нашей коллекции с модными тенденциями и смелыми стилистическими сочетаниями", — рассказывает Светлана Агуреева о концепции показа.</p>
<p>"Например, нижнее белье Bonbon Lingerie мы предлагаем в этом сезоне носить напоказ, легендарные спортивные трикотажные изделия <a href="http://rus.delfi.ee/temy/marat" title="Marat" class="ttl_link textTag_23462447" target="_blank">Marat</a> комбинировать не только с повседневными вещами из коллекций дизайнеров <a href="http://rus.delfi.ee/temy/eve-hanson" title="Eve Hanson" class="ttl_link textTag_29601505" target="_blank">Eve Hanson</a> и <a href="http://rus.delfi.ee/temy/" title="Raili Nõlvak" class="ttl_link textTag_82776005" target="_blank">Raili Nõlvak</a>, но и более вечерней одеждой от Piret Kuresaar. Из аксессуаров мы использовали украшения Lummus и Maarja Niinemägi и шелковые платки Miurio Accessories, продемонстрировав разные способы, как можно их носить. C cумками Jaana Trauss и Gerda Retter мы предлагаем не мелочиться, а носить сразу по несколько штук. В коллекции использовали преимущественно натуральные природные цвета, но будут и яркие сочные пятна и много зелени от ShiShi которых так хочется весной. Кроме того, специально к показу были сделаны шлепанцы из искусственного газона!" — перечисляет стилист особенности коллекции от Tallinn Design House.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3080210450-9515" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-9515","mid":435612,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-634728007-1438" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-634728007-1438","mid":497402,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-9845" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-9845","mid":451434,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Смотрите также галерею закулисья со съемок от организаторов Tallinn Fashion Week!</p>
<p><div class="dgs-async-container" id="dgs-container-23ed573cefce14d8f0b9ec29d55bf9bf"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-23ed573cefce14d8f0b9ec29d55bf9bf";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-23ed573cefce14d8f0b9ec29d55bf9bf#id=258127";document.getElementById("dgs-container-23ed573cefce14d8f0b9ec29d55bf9bf").appendChild(script);})();</script></p>
	
		
																																																																																																									
							<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
		

		<img src="https://g1.nh.ee/m/oi/nltr_cta_mb_rus.svg" alt="Подпишитесь на рассылку Delfi" class="newsletter-cta--title">
		<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		display: none;		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 92px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjana.delfi.ee%2Fa%2F89763495&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО и ВИДЕО | Таллиннская неделя моды переходит в онлайн! Смотрите, где и..." data-url="https://jana.delfi.ee/a/89763495" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%7C+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F+%D0%BC%D0%BE%D0%B4%D1%8B+%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%B2+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21+%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C+%D0%B3%D0%B4%D0%B5+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://jana.delfi.ee/a/89763495',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%7C+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F+%D0%BC%D0%BE%D0%B4%D1%8B+%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%B2+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21+%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C+%D0%B3%D0%B4%D0%B5+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8+%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Jana / Журнал &quot;Яна&quot;" />
					<a target="_blank" href="https://jana.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file85048081_jana-logo.png" />
				<img src="https://g1.nh.ee/images/pix/file85048081_jana-logo.png" alt="Jana / Журнал &quot;Яна&quot;" border="0" width="107" height="48">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://jana.delfi.ee/style/tallinn-fashion-week-vyberet-samyh-stilnyh-onlajn-gostej-luchshie-iz-luchshih-poluchat-prizy?id=89709921" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/FFZanSg1bm8/52dbb5eaa762cd9747-89721235.jpg" alt="Tallinn Fashion Week выберет самых стильных онлайн-гостей. Лучшие из лучших получат призы!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://jana.delfi.ee/style/tallinn-fashion-week-vyberet-samyh-stilnyh-onlajn-gostej-luchshie-iz-luchshih-poluchat-prizy?id=89709921">Tallinn Fashion Week выберет самых стильных онлайн-гостей. Лучшие из лучших получат...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://jana.delfi.ee/style/video-onlajn-pokaz-estonskogo-brenda-diana-arno-proshel-na-sajte-vogue?id=89465451" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/rLymNx3dgSA/diana-arno-riga-fashion-week-mood-89465493.jpg" alt="ВИДЕО | Онлайн-показ эстонского бренда Diana Arno прошел на сайте Vogue"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://jana.delfi.ee/style/video-onlajn-pokaz-estonskogo-brenda-diana-arno-proshel-na-sajte-vogue?id=89465451">ВИДЕО | Онлайн-показ эстонского бренда Diana Arno прошел на сайте...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=89763495" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1587633109" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 89763495,
  'channelId': 61,
  'publisherId': 1,
  'articleUrl': 'https://jana.delfi.ee/style/foto-i-video-tallinnskaya-nedelya-mody-perehodit-v-onlajn-smotrite-gde-i-kak-prohodili-semki-pokaza-vo-vremya-chrezvychajnogo-polozheniya?id=89763495',
  'articleTitle': "\u0424\u041e\u0422\u041e \u0438 \u0412\u0418\u0414\u0415\u041e | \u0422\u0430\u043b\u043b\u0438\u043d\u043d\u0441\u043a\u0430\u044f \u043d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u043f\u0435\u0440\u0435\u0445\u043e\u0434\u0438\u0442 \u0432 \u043e\u043d\u043b\u0430\u0439\u043d! \u0421\u043c\u043e\u0442\u0440\u0438\u0442\u0435, \u0433\u0434\u0435 \u0438 \u043a\u0430\u043a \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u043b\u0438 \u0441\u044a\u0435\u043c\u043a\u0438 \u043f\u043e\u043a\u0430\u0437\u0430 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0447\u0440\u0435\u0437\u0432\u044b\u0447\u0430\u0439\u043d\u043e\u0433\u043e \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u044f",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8452060/i/2806/pp/10/1/?h=T76uifXhVYkJY_M0OYKWeWUNDfBv3Vnx4b7z9oXFDXtxW0qXkkKRNKusn_s4yp4S&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/9aaa49e6ce1530b69ec59176140f1098.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8452060/i/2806/pp/10/1/?h=T76uifXhVYkJY_M0OYKWeWUNDfBv3Vnx4b7z9oXFDXtxW0qXkkKRNKusn_s4yp4S&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">Из санитарки во владелицу сети клиник: история успеха Малышевой</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8493107/i/2806/pp/19/1/?h=T76uifXhVYkJY_M0OYKWeWU9AyB76XEGWbnsei3jFvmZYwq7b3pPwXg1_A0L20tR&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/0efe025a8a1dde37df43e0254e6d7ed6.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8493107/i/2806/pp/19/1/?h=T76uifXhVYkJY_M0OYKWeWU9AyB76XEGWbnsei3jFvmZYwq7b3pPwXg1_A0L20tR&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">К акции "Бессмертный полк онлайн" присоединились тысячи человек</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8492959/i/2806/pp/18/1/?h=T76uifXhVYkJY_M0OYKWeQeVYBBqGcCTeUQ7I6dZEsF4AQASnbaA6nFQ03MoQ8Cj&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/e9dd618c5b50d5f2972ef4fa1b41d2ef.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8492959/i/2806/pp/18/1/?h=T76uifXhVYkJY_M0OYKWeQeVYBBqGcCTeUQ7I6dZEsF4AQASnbaA6nFQ03MoQ8Cj&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">Кто всех беднее? Сравнение цен в Бишкеке, Нур-Султане, Москве</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8380965/i/2806/pp/1/1/?h=T76uifXhVYkJY_M0OYKWeSj9BsYC2ZIHYj4Rm4nBXCjykXS60wTrfn9wubE-PCWE&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/5d5292320c2dd0f2c0614f17b253233b.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8380965/i/2806/pp/1/1/?h=T76uifXhVYkJY_M0OYKWeSj9BsYC2ZIHYj4Rm4nBXCjykXS60wTrfn9wubE-PCWE&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=ef737313-8ec1-11ea-8cd3-d09466576dad&tt=Direct" target="_blank">Как избавиться от моли: 2 неожиданно простых способа</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3080210450-2850" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-2850","mid":435612,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-634728007-6350" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-634728007-6350","mid":497402,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel","after_comment_form"],"mkv":{"channel":"ruwoman"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-7076" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-7076","mid":451434,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel","after_comment_form"],"mkv":{"channel":"ruwoman"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=89763495&url=%2Fstyle%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1586774691"></script>	</div>
</footer>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/89763495";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "89763495", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'ruwoman'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=ruwoman" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"ruwoman","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1583132202"></script>
<script>
(function(){
	$(window).bind('delfiABD', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("delfiABD", true);
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1096727090-4896" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1096727090-4896","mid":488433,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-4555852-9025" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4555852-9025","mid":615705,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-1261741395-6591" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1261741395-6591","mid":540822,"mkw":["ruwoman_style","ruwoman_89763495","ruwoman_article","article_89763495","channel_ruwoman","source_3499436","tag-svetlana-agureeva","tag-tallinn-design-house","tag-raili-nolvak","tag-eve-hanson","tag-marat","tag-tallinn-fashion-week","tag-yjsmyae","responsive_channel"],"mkv":{"channel":"ruwoman"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
